Usable.Fody 0.3.5

Disposable, without the Using.

Requires NuGet 2.8 or higher.

Install-Package Usable.Fody -Version 0.3.5
dotnet add package Usable.Fody --version 0.3.5
<PackageReference Include="Usable.Fody" Version="0.3.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Usable.Fody --version 0.3.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
0.3.5 776 2/13/2016
0.3.3 371 8/15/2015
0.3.1 337 8/8/2015
0.3.0 843 12/31/2014
0.2.8 788 3/3/2014
0.2.7 411 12/16/2013
0.2.6 417 8/5/2013
0.2.5 327 8/5/2013
0.2.4 369 7/14/2013
0.2.3 368 7/14/2013
0.2.2 334 7/14/2013
0.2.1 363 7/13/2013
0.2.0 392 7/11/2013
0.1.1.2 339 7/9/2013
0.1.1.1 384 7/7/2013
0.1.1 358 7/7/2013
0.1.0 367 7/7/2013