Unimake.SAT 20220624.1005.36

.NET Framework
Install-Package Unimake.SAT -Version 20220624.1005.36
dotnet add package Unimake.SAT --version 20220624.1005.36
<PackageReference Include="Unimake.SAT" Version="20220624.1005.36" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Unimake.SAT --version 20220624.1005.36
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Unimake.SAT, 20220624.1005.36"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Unimake.SAT as a Cake Addin
#addin nuget:?package=Unimake.SAT&version=20220624.1005.36

// Install Unimake.SAT as a Cake Tool
#tool nuget:?package=Unimake.SAT&version=20220624.1005.36
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

DLL de comunicação com o SAT

Product Versions
.NET Framework net
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
20220624.1005.36 149 6/24/2022
20211105.930.18 347 11/5/2021

• Modificado a versão do .NET Framework para 4.8