TheDylanKit 4.1.0

A kit filled with things Dylan finds useful for building things.

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package TheDylanKit -Version 4.1.0
dotnet add package TheDylanKit --version 4.1.0
<PackageReference Include="TheDylanKit" Version="4.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add TheDylanKit --version 4.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

More functions for enum extensions and some improvements.

Version History

Version Downloads Last updated