SuperSaaS.API.Client 1.0.0

.NET Framework 3.5
Install-Package SuperSaaS.API.Client -Version 1.0.0
dotnet add package SuperSaaS.API.Client --version 1.0.0
<PackageReference Include="SuperSaaS.API.Client" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SuperSaaS.API.Client --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: SuperSaaS.API.Client, 1.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install SuperSaaS.API.Client as a Cake Addin
#addin nuget:?package=SuperSaaS.API.Client&version=1.0.0

// Install SuperSaaS.API.Client as a Cake Tool
#tool nuget:?package=SuperSaaS.API.Client&version=1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Online appointment scheduler for any type of business. Flexible and affordable booking software that can be integrated into any site. Free basic version.

Product Versions
.NET Framework net35 net40 net403 net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.0 609 2/28/2019
0.12.0 429 2/13/2019
0.11.0 440 2/11/2019
0.10.0 678 7/5/2018
0.9.0 724 3/19/2018