Storm.Net.Adapter 2.0.7

A csharp adapter for apache storm.

Install-Package Storm.Net.Adapter -Version 2.0.7
dotnet add package Storm.Net.Adapter --version 2.0.7
<PackageReference Include="Storm.Net.Adapter" Version="2.0.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Storm.Net.Adapter --version 2.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

add dotnet core 2.0 support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.7 1,043 8/20/2017
2.0.6 1,553 5/3/2017
2.0.5 768 7/16/2016
2.0.4 531 7/12/2016
1.4.1 532 12/22/2015
1.3.0 513 11/12/2015
1.2.0.1 493 8/12/2015
1.1.0.1 491 5/20/2015
1.1.0 400 5/20/2015