SpanNetty.Buffers 0.7.2009.300

There is a newer version of this package available.
See the version list below for details.
Install-Package SpanNetty.Buffers -Version 0.7.2009.300
dotnet add package SpanNetty.Buffers --version 0.7.2009.300
<PackageReference Include="SpanNetty.Buffers" Version="0.7.2009.300" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SpanNetty.Buffers --version 0.7.2009.300
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: SpanNetty.Buffers, 0.7.2009.300"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install SpanNetty.Buffers as a Cake Addin
#addin nuget:?package=SpanNetty.Buffers&version=0.7.2009.300

// Install SpanNetty.Buffers as a Cake Tool
#tool nuget:?package=SpanNetty.Buffers&version=0.7.2009.300
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Buffer management:the port of the Netty.Buffers assembly to support .NET 4.5.1 and newer.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on SpanNetty.Buffers:

Package Downloads
SpanNetty.Transport

Transport model:the port of the Netty.Transport assembly to support .NET 4.5.1 and newer.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.7.2012.2221 2,476 12/22/2020
0.7.2009.1020 367 9/10/2020
0.7.2009.300 405 9/2/2020