Sollertes.Bdd.Shouldly 1.0.0

Install-Package Sollertes.Bdd.Shouldly -Version 1.0.0
dotnet add package Sollertes.Bdd.Shouldly --version 1.0.0
<PackageReference Include="Sollertes.Bdd.Shouldly" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Sollertes.Bdd.Shouldly --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Sollertes.Bdd.Shouldly, 1.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Sollertes.Bdd.Shouldly as a Cake Addin
#addin nuget:?package=Sollertes.Bdd.Shouldly&version=1.0.0

// Install Sollertes.Bdd.Shouldly as a Cake Tool
#tool nuget:?package=Sollertes.Bdd.Shouldly&version=1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Shouldly extensions for Sollertes.BDD

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.0 782 5/31/2017

Extensions for exception asserts