Saurus_WebServices.Master.Code 1.0.0.4

Pacote de conectividade com WebService Master da Saurus Software

Requires NuGet 1.0.0 or higher.

Install-Package Saurus_WebServices.Master.Code -Version 1.0.0.4
dotnet add package Saurus_WebServices.Master.Code --version 1.0.0.4
<PackageReference Include="Saurus_WebServices.Master.Code" Version="1.0.0.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Saurus_WebServices.Master.Code --version 1.0.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Saurus_WebServices.Master.Code:

Package Downloads
Saurus_Integracao.Code
Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0.4 209 5/11/2020