Saurus_NFe 4.0.0.12

Classe para comunicação com Serviços da SEFAZ

Requires NuGet 1.0.0 or higher.

Install-Package Saurus_NFe -Version 4.0.0.12
dotnet add package Saurus_NFe --version 4.0.0.12
<PackageReference Include="Saurus_NFe" Version="4.0.0.12" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Saurus_NFe --version 4.0.0.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Saurus_NFe, 4.0.0.12"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Saurus_NFe as a Cake Addin
#addin nuget:?package=Saurus_NFe&version=4.0.0.12

// Install Saurus_NFe as a Cake Tool
#tool nuget:?package=Saurus_NFe&version=4.0.0.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0.12 98 3/22/2021
4.0.0.11 725 7/24/2020
4.0.0.10 258 6/20/2020
4.0.0.9 279 5/6/2020
4.0.0.8 161 5/6/2020
4.0.0.7 223 4/15/2020
4.0.0.6 165 4/15/2020
4.0.0.5 193 3/18/2020
4.0.0.4 329 1/24/2020
4.0.0.3 245 10/2/2019
4.0.0.2 217 7/25/2019
4.0.0.1 237 6/10/2019