Saurus_Danfe.Modelos 4.0.0.3

Modelos para utilização na API Saurus Danfe.

Requires NuGet 1.0.0 or higher.

Install-Package Saurus_Danfe.Modelos -Version 4.0.0.3
dotnet add package Saurus_Danfe.Modelos --version 4.0.0.3
<PackageReference Include="Saurus_Danfe.Modelos" Version="4.0.0.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Saurus_Danfe.Modelos --version 4.0.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Saurus_Danfe.Modelos, 4.0.0.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Saurus_Danfe.Modelos as a Cake Addin
#addin nuget:?package=Saurus_Danfe.Modelos&version=4.0.0.3

// Install Saurus_Danfe.Modelos as a Cake Tool
#tool nuget:?package=Saurus_Danfe.Modelos&version=4.0.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Saurus_Danfe.Modelos:

Package Downloads
Saurus_Danfe.Code
Classe de comunicação com os endpoints da API Saurus Danfe.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0.3 958 3/11/2020
4.0.0.2 453 9/18/2019