RiverSync.EntityFrameworkCore.MariaDB 0.0.4

MariaDB database provider for Entity Framework Core.

Requires NuGet 3.6 or higher.

Install-Package RiverSync.EntityFrameworkCore.MariaDB -Version 0.0.4
dotnet add package RiverSync.EntityFrameworkCore.MariaDB --version 0.0.4
<PackageReference Include="RiverSync.EntityFrameworkCore.MariaDB" Version="0.0.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RiverSync.EntityFrameworkCore.MariaDB --version 0.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
0.0.4 289 7/11/2018
0.0.3 181 7/10/2018
0.0.2 158 7/6/2018
0.0.1 165 7/5/2018
0.0.0 155 7/5/2018