Retyped.phonegap-plugin-barcodescanner 0.1.6733

Phonegap Plugin Barcodescanner (phonegap-plugin-barcodescanner) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.phonegap-plugin-barcodescanner -Version 0.1.6733
dotnet add package Retyped.phonegap-plugin-barcodescanner --version 0.1.6733
<PackageReference Include="Retyped.phonegap-plugin-barcodescanner" Version="0.1.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.phonegap-plugin-barcodescanner --version 0.1.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.1.6733 243 6/9/2018
0.1.6685 297 4/21/2018
0.1.6556 264 12/13/2017
0.1.6532 209 11/20/2017
0.1.6523 196 11/12/2017
0.1.6477 276 9/25/2017
0.1.6465 205 9/13/2017
0.1.6440 245 8/19/2017