Retyped.node-polyglot 0.4.6556

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

Install-Package Retyped.node-polyglot -Version 0.4.6556
dotnet add package Retyped.node-polyglot --version 0.4.6556
<PackageReference Include="Retyped.node-polyglot" Version="0.4.6556" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.node-polyglot --version 0.4.6556
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Retyped.node-polyglot, 0.4.6556"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Retyped.node-polyglot as a Cake Addin
#addin nuget:?package=Retyped.node-polyglot&version=0.4.6556

// Install Retyped.node-polyglot as a Cake Tool
#tool nuget:?package=Retyped.node-polyglot&version=0.4.6556
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Node Polyglot (node-polyglot) binding library for Bridge.NET projects.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.4.6733 1,077 6/9/2018
0.4.6685 870 4/21/2018
0.4.6556 782 12/13/2017
0.4.6532 762 11/20/2017
0.4.6523 757 11/12/2017
0.4.6477 760 9/25/2017
0.4.6465 756 9/13/2017
0.4.6440 793 8/19/2017