Retyped.mock-require 2.0.6733

Mock Require (mock-require) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.mock-require -Version 2.0.6733
dotnet add package Retyped.mock-require --version 2.0.6733
<PackageReference Include="Retyped.mock-require" Version="2.0.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.mock-require --version 2.0.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.6733 201 6/9/2018
2.0.6685 352 4/21/2018
1.3.6556 243 12/13/2017
1.3.6532 201 11/20/2017
1.3.6523 185 11/12/2017
1.3.6477 237 9/25/2017
1.3.6465 244 9/13/2017
1.3.6448 226 8/27/2017
1.3.6440 253 8/19/2017