Retyped.lodash-decorators 3.0.6556

Lodash Decorators (lodash-decorators) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.lodash-decorators -Version 3.0.6556
dotnet add package Retyped.lodash-decorators --version 3.0.6556
<PackageReference Include="Retyped.lodash-decorators" Version="3.0.6556" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.lodash-decorators --version 3.0.6556
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.6556 202 12/13/2017
3.0.6532 189 11/20/2017
3.0.6523 184 11/12/2017