Retyped.gulp-html-replace 1.5.6733

Gulp HTML Replace (gulp-html-replace) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.gulp-html-replace -Version 1.5.6733
dotnet add package Retyped.gulp-html-replace --version 1.5.6733
<PackageReference Include="Retyped.gulp-html-replace" Version="1.5.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.gulp-html-replace --version 1.5.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
1.5.6733 171 6/9/2018
1.5.6685 291 4/21/2018
1.5.6556 174 12/13/2017
1.5.6532 177 11/19/2017
1.5.6523 146 11/12/2017
1.5.6477 184 9/25/2017
1.5.6465 159 9/13/2017
1.5.6448 181 8/27/2017
1.5.6440 165 8/19/2017