RavenDB.AspNet.Identity 2.0.1

dotnet add package RavenDB.AspNet.Identity --version 2.0.1
NuGet\Install-Package RavenDB.AspNet.Identity -Version 2.0.1
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="RavenDB.AspNet.Identity" Version="2.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RavenDB.AspNet.Identity --version 2.0.1
#r "nuget: RavenDB.AspNet.Identity, 2.0.1"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install RavenDB.AspNet.Identity as a Cake Addin
#addin nuget:?package=RavenDB.AspNet.Identity&version=2.0.1

// Install RavenDB.AspNet.Identity as a Cake Tool
#tool nuget:?package=RavenDB.AspNet.Identity&version=2.0.1

ASP.NET Identity provider for RavenDB. This is an identity provider that works with RavenDB 4.0+ for MVC (full .NET Framework) apps. If you're looking for ASP.NET Core support, use our sister project, RavenDB.Identity.

Product Compatible and additional computed target framework versions.
.NET Framework net462 is compatible.  net463 was computed.  net47 was computed.  net471 was computed.  net472 was computed.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on RavenDB.AspNet.Identity:

Package Downloads
BrickPile

BrickPile is a lightweight CMS built on RavenDB and ASP.NET MVC 5

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.1 3,650 2/6/2019
2.0.0 2,398 3/19/2018
1.0.2.2 1,789 9/22/2017
1.0.2.1 1,058 8/17/2017
1.0.2 1,317 11/15/2016
1.0.1 1,064 8/16/2016
0.9.1 2,281 4/3/2015
0.9.0 2,472 10/25/2013