RL_lpv4 1.0.0

This is modification of https://remotinglite.codeplex.com/ Modification forced to create ipv4 socket instead of system default socket (witch may be ipv6)

Install-Package RL_lpv4 -Version 1.0.0
dotnet add package RL_lpv4 --version 1.0.0
<PackageReference Include="RL_lpv4" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RL_lpv4 --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on RL_lpv4:

Package Downloads
MPAPI_ipv4
Just nuget copy of https://mpapi.codeplex.com/ with forced ipv4 protocol

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0 486 8/31/2017