Polygon.Messages 1.0.26

Package Description

Install-Package Polygon.Messages -Version 1.0.26
dotnet add package Polygon.Messages --version 1.0.26
<PackageReference Include="Polygon.Messages" Version="1.0.26" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Polygon.Messages --version 1.0.26
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Polygon.Messages, 1.0.26"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Polygon.Messages as a Cake Addin
#addin nuget:?package=Polygon.Messages&version=1.0.26

// Install Polygon.Messages as a Cake Tool
#tool nuget:?package=Polygon.Messages&version=1.0.26
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Polygon.Messages:

Package Downloads
Polygon.Connector
Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.26 825 4/10/2019
1.0.25 711 3/30/2019
1.0.24 907 5/28/2018
1.0.22 890 5/11/2018
1.0.21 968 5/4/2018
1.0.20 988 5/4/2018
1.0.19 934 4/2/2018
1.0.18 900 3/27/2018
1.0.17 880 12/14/2017
1.0.13 840 9/13/2017
1.0.12 800 8/21/2017
1.0.9 847 7/14/2017
1.0.8 779 7/14/2017
1.0.7 784 7/13/2017
1.0.6 817 7/13/2017
1.0.5 839 7/12/2017
1.0.4 521 7/12/2017
1.0.3 932 7/11/2017