PPWCode.Util.Log4Net.I.Log4Net1212 1.0.0

PPWCode.Util.Log4Net.I

PPWCode.Util.Log4Net.I

Requires NuGet 2.8 or higher.

Install-Package PPWCode.Util.Log4Net.I.Log4Net1212 -Version 1.0.0
dotnet add package PPWCode.Util.Log4Net.I.Log4Net1212 --version 1.0.0
<PackageReference Include="PPWCode.Util.Log4Net.I.Log4Net1212" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PPWCode.Util.Log4Net.I.Log4Net1212 --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

1.0.0 Initial release PPWCode.Util.Log4Net.I, built against .NET 4.5.

Version History

Version Downloads Last updated
1.0.0 253 7/2/2017