PDFcoServiceScopeModule 1.0.0

.NET Framework 4.6.1
Install-Package PDFcoServiceScopeModule -Version 1.0.0
dotnet add package PDFcoServiceScopeModule --version 1.0.0
<PackageReference Include="PDFcoServiceScopeModule" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PDFcoServiceScopeModule --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: PDFcoServiceScopeModule, 1.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install PDFcoServiceScopeModule as a Cake Addin
#addin nuget:?package=PDFcoServiceScopeModule&version=1.0.0

// Install PDFcoServiceScopeModule as a Cake Tool
#tool nuget:?package=PDFcoServiceScopeModule&version=1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

PDFcoServiceScopeModule is a library for use Microsoft.Extensions.DependencyInjection in AspNet.Mvc

Product Versions
.NET Framework net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.0 314 10/21/2019