OptionStrict.oEmbed 1.0.2

Install-Package OptionStrict.oEmbed -Version 1.0.2
dotnet add package OptionStrict.oEmbed --version 1.0.2
<PackageReference Include="OptionStrict.oEmbed" Version="1.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add OptionStrict.oEmbed --version 1.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: OptionStrict.oEmbed, 1.0.2"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install OptionStrict.oEmbed as a Cake Addin
#addin nuget:?package=OptionStrict.oEmbed&version=1.0.2

// Install OptionStrict.oEmbed as a Cake Tool
#tool nuget:?package=OptionStrict.oEmbed&version=1.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

A .NET library for reading and writing oEmbed streams.

This package has no dependencies.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on OptionStrict.oEmbed:

Package Downloads
OptionStrict.oEmbed.Wcf

A .NET library for reading and writing oEmbed streams.

OptionStrict.oEmbed.Mvc

A .NET library for reading and writing oEmbed streams.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.2 8,369 3/2/2012
1.0.0.1 1,313 7/28/2011
1.0.0 1,495 7/28/2011