OpenWaves.EPiServer.ExtendedContentAreaEditor 1.0.86.458

ExtendedContentAreaEditor allows user to limit block types droped on ContentArea editor

Install-Package OpenWaves.EPiServer.ExtendedContentAreaEditor -Version 1.0.86.458
dotnet add package OpenWaves.EPiServer.ExtendedContentAreaEditor --version 1.0.86.458
<PackageReference Include="OpenWaves.EPiServer.ExtendedContentAreaEditor" Version="1.0.86.458" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add OpenWaves.EPiServer.ExtendedContentAreaEditor --version 1.0.86.458
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.86.458 817 6/24/2013