More.UI 1.4.1

The user interface foundation library for the "More" framework.

Requires NuGet 2.5 or higher.

Install-Package More.UI -Version 1.4.1
dotnet add package More.UI --version 1.4.1
<PackageReference Include="More.UI" Version="1.4.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add More.UI --version 1.4.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

• Updated TFM to .NET Standard
• Updated IWebAuthenticationResult.ResponseErrorDetail to Int32

  • .NETStandard 1.1

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.4.1 341 2/4/2018
1.4.0 198 2/4/2018
1.3.1 493 7/15/2016
1.2.0 334 4/26/2016
1.1.2 377 12/28/2015
1.1.1 815 9/25/2015
1.1.0 345 9/18/2015
1.0.1 364 8/4/2015
1.0.0 338 7/5/2015