MailUp.Sdk 1.1.7

MailUp API SDK

MailUp Rest API SDK

Requires NuGet 2.8 or higher.

Install-Package MailUp.Sdk -Version 1.1.7
dotnet add package MailUp.Sdk --version 1.1.7
<PackageReference Include="MailUp.Sdk" Version="1.1.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MailUp.Sdk --version 1.1.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
1.1.7 1,173 2/26/2016
1.1.4 468 7/1/2015