MLAPI 11.8.1

Highlevel networking library for Unity

Install-Package MLAPI -Version 11.8.1
dotnet add package MLAPI --version 11.8.1
<PackageReference Include="MLAPI" Version="11.8.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MLAPI --version 11.8.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 3.5

    • No dependencies.
  • .NETFramework 4.5

    • No dependencies.
  • .NETFramework 4.7.1

    • No dependencies.
  • .NETStandard 2.0

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
11.8.1 29 11/25/2019
11.0.0 132 8/5/2019
10.11.0 154 6/4/2019
10.2.3 153 5/25/2019
10.2.2 106 5/25/2019
10.2.1 100 5/25/2019
10.2.0 116 5/25/2019