Lqs.Autofac.Mvc5.Owin 3.1.1

OWIN support for the ASP.NET MVC 5.1 Integration for Autofac

Install-Package Lqs.Autofac.Mvc5.Owin -Version 3.1.1
dotnet add package Lqs.Autofac.Mvc5.Owin --version 3.1.1
<PackageReference Include="Lqs.Autofac.Mvc5.Owin" Version="3.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Lqs.Autofac.Mvc5.Owin --version 3.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Update package dependency to include Autofac 4.0.0

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.1.1 1,868 7/13/2016