LottieUWP 2.8.2

Lottie for UWP

Requires NuGet 2.12 or higher.

Install-Package LottieUWP -Version 2.8.2
dotnet add package LottieUWP --version 2.8.2
<PackageReference Include="LottieUWP" Version="2.8.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LottieUWP --version 2.8.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.8.2 5,342 11/29/2018
2.8.0 3,850 9/27/2018
2.6.1 560 9/7/2018
2.6.0 208 9/5/2018
2.6.0-rc3 179 8/15/2018
2.5.2 16,106 3/20/2018
2.5.1 647 3/12/2018
2.5.0 483 2/22/2018
2.5.0-rc2 219 2/16/2018
2.5.0-rc1 305 1/31/2018
2.5.0-beta3 272 1/13/2018
2.5.0-beta2 219 1/11/2018
2.5.0-beta1 709 12/18/2017
2.3.1-beta1 570 12/12/2017
2.2.5-beta2 427 10/20/2017
2.2.5-beta1 6,747 9/25/2017
2.2.1-beta1 269 9/12/2017
2.2.0-beta1 190 9/2/2017
2.1.2-beta1 192 8/15/2017
2.1.0-beta3 596 7/26/2017
2.1.0-beta2 204 7/12/2017
2.1.0-beta1 202 7/10/2017
2.0.0-beta3 287 7/6/2017
2.0.0-beta2 249 6/27/2017
2.0.0-beta1 219 6/21/2017
2.0.0-alpha2 290 6/13/2017
2.0.0-alpha1 219 6/8/2017