Loom.Fody 0.3.5

Requires NuGet 2.8 or higher.

Install-Package Loom.Fody -Version 0.3.5
dotnet add package Loom.Fody --version 0.3.5
<PackageReference Include="Loom.Fody" Version="0.3.5">
  <PrivateAssets>all</PrivateAssets>
  <IncludeAssets>runtime; build; native; contentfiles; analyzers</IncludeAssets>
</PackageReference>
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Loom.Fody --version 0.3.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Loom.Fody, 0.3.5"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Loom.Fody as a Cake Addin
#addin nuget:?package=Loom.Fody&version=0.3.5

// Install Loom.Fody as a Cake Tool
#tool nuget:?package=Loom.Fody&version=0.3.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

A sample Fody add-in.

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.3.5 788 6/16/2017
0.3.4 680 6/16/2017
0.3.3 674 6/16/2017
0.3.2 688 6/16/2017
0.3.0 694 6/16/2017
0.2.0 758 6/15/2017
0.1.2 667 6/4/2017
0.1.1 799 6/3/2017
0.1.0 663 6/3/2017