Less.js 1.5.1

LESS extends CSS with dynamic behavior such as variables, mixins, operations and functions.

Install-Package Less.js -Version 1.5.1
dotnet add package Less.js --version 1.5.1
<PackageReference Include="Less.js" Version="1.5.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Less.js --version 1.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.5.1 152,018 12/5/2013
1.5.0 2,419 12/5/2013
1.4.2 13,926 8/12/2013
1.4.1 579 8/12/2013
1.4.0 381 8/12/2013
1.3.3 8,604 5/2/2013
1.3.2 405 5/2/2013
1.3.1 2,924 11/27/2012
1.3.0 1,193 9/27/2012
1.2.2 1,204 3/4/2012