Korzh.EasyQuery 5.1.1-beta1

Basic EasyQuery classes

This is a prerelease version of Korzh.EasyQuery.
There is a newer version of this package available.
See the version list below for details.
The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package Korzh.EasyQuery -Version 5.1.1-beta1
dotnet add package Korzh.EasyQuery --version 5.1.1-beta1
<PackageReference Include="Korzh.EasyQuery" Version="5.1.1-beta1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery --version 5.1.1-beta1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 5.x release

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.2.0-rc1 25 7/18/2019
5.1.2 209 7/1/2019
5.1.0-rc3 75 6/6/2019
5.0.0 361 5/1/2019
5.0.0-rc2 153 4/23/2019
5.0.0-rc1 84 4/18/2019
4.4.2 1,351 2/27/2019
4.4.1 377 12/18/2018
4.4.0 253 11/15/2018
4.3.1 733 8/14/2018
4.3.0 743 3/20/2018
4.2.0 416 1/25/2018
4.1.0 285 11/17/2017
4.0.0 375 7/20/2017
4.0.0-beta9 227 5/23/2017
4.0.0-beta8 222 5/16/2017
4.0.0-beta7 224 5/15/2017