Jails.Extensions.Roslyn 0.3.0

Extends Jails with the ability to run Roslyn scripts.

Install-Package Jails.Extensions.Roslyn -Version 0.3.0
dotnet add package Jails.Extensions.Roslyn --version 0.3.0
<PackageReference Include="Jails.Extensions.Roslyn" Version="0.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Jails.Extensions.Roslyn --version 0.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.3.0 890 7/11/2014