Ivy.Library 2.5.9

A set of standard .NET Ivy API.
When using NuGet 3.x this package requires at least version 3.4.

Install-Package Ivy.Library -Version 2.5.9
dotnet add package Ivy.Library --version 2.5.9
<PackageReference Include="Ivy.Library" Version="2.5.9" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Ivy.Library --version 2.5.9
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.5.9 513 11/28/2017
2.5.8 262 10/15/2017
2.5.7 210 10/14/2017
2.5.6 207 10/14/2017
2.5.5 221 10/14/2017