Ikomobi.BindingBaiduLBS.Droid 1.0.0

Binding BaiduLBS_Android_v4_2_1

Install-Package Ikomobi.BindingBaiduLBS.Droid -Version 1.0.0
dotnet add package Ikomobi.BindingBaiduLBS.Droid --version 1.0.0
<PackageReference Include="Ikomobi.BindingBaiduLBS.Droid" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Ikomobi.BindingBaiduLBS.Droid --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0 423 6/13/2017