I18Next.Net 0.7.1

Package Description

Install-Package I18Next.Net -Version 0.7.1
dotnet add package I18Next.Net --version 0.7.1
<PackageReference Include="I18Next.Net" Version="0.7.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add I18Next.Net --version 0.7.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: I18Next.Net, 0.7.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install I18Next.Net as a Cake Addin
#addin nuget:?package=I18Next.Net&version=0.7.1

// Install I18Next.Net as a Cake Tool
#tool nuget:?package=I18Next.Net&version=0.7.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (4)

Showing the top 4 NuGet packages that depend on I18Next.Net:

Package Downloads
I18Next.Net.Extensions
Package Description
I18Next.Net.AspNetCore
Package Description
I18Next.Net.ICU
Package Description
I18Next.Net.PolyglotJs
Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.7.1 58,577 12/17/2019
0.7.0 7,627 7/25/2019
0.6.1 11,794 10/10/2018
0.6.0 489 9/26/2018
0.5.1 539 9/12/2018
0.5.0 487 9/11/2018