GCFD 1.0.0

SQL Data Access Layer

This package help you to Continue with SQL Server Without worrying about Command or connection ..

Requires NuGet 1.0.0 or higher.

Install-Package GCFD -Version 1.0.0
dotnet add package GCFD --version 1.0.0
<PackageReference Include="GCFD" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add GCFD --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.0.0 409 8/23/2013