FuryTechs.BLM.Base 2.1.3

There is a newer version of this package available.
See the version list below for details.
Install-Package FuryTechs.BLM.Base -Version 2.1.3
dotnet add package FuryTechs.BLM.Base --version 2.1.3
<PackageReference Include="FuryTechs.BLM.Base" Version="2.1.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FuryTechs.BLM.Base --version 2.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FuryTechs.BLM.Base, 2.1.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FuryTechs.BLM.Base as a Cake Addin
#addin nuget:?package=FuryTechs.BLM.Base&version=2.1.3

// Install FuryTechs.BLM.Base as a Cake Tool
#tool nuget:?package=FuryTechs.BLM.Base&version=2.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

FuryTechs Business Layer Management tools

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FuryTechs.BLM.Base:

Package Downloads
FuryTechs.BLM.EF6

FuryTechs Business Layer Management tools for Entity Framework 6 integration

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.5.0 894 2/20/2017
2.4.6 640 1/24/2017
2.4.5 661 1/23/2017
2.4.4 587 1/20/2017
2.4.3 689 1/20/2017
2.4.2 578 1/19/2017
2.4.1 704 1/19/2017
2.4.0 649 1/19/2017
2.3.0 649 1/19/2017
2.2.8 573 1/3/2017
2.2.7 702 12/19/2016
2.2.6 670 12/16/2016
2.2.5 695 12/16/2016
2.2.4 701 12/15/2016
2.2.3 668 12/7/2016
2.2.2 667 12/6/2016
2.2.1 656 12/6/2016
2.2.0 640 12/5/2016
2.1.3 643 12/2/2016
2.1.2 662 11/30/2016
2.1.1 646 11/29/2016
2.1.0 661 11/29/2016
2.0.4 680 11/29/2016
2.0.3 641 11/28/2016
2.0.2 718 11/28/2016
2.0.1 639 11/28/2016
2.0.0 623 11/28/2016
1.1.0 640 11/25/2016
1.0.12 735 11/25/2016
1.0.11 638 11/25/2016
1.0.10 636 11/24/2016
1.0.9 639 11/23/2016
1.0.8 634 11/23/2016

Fix: Modify listener original entity fields