Fulma.Extensions 1.1.0

Helpers around Bulma for Elmish apps

Install-Package Fulma.Extensions -Version 1.1.0
dotnet add package Fulma.Extensions --version 1.1.0
<PackageReference Include="Fulma.Extensions" Version="1.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Fulma.Extensions --version 1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Mark this package as obselete

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Fulma.Extensions:

Package Downloads
Slaveoftime.ClientUtils.Fable
This is a helper package for building fable & fulma project

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.0 1,041 12/5/2018
1.0.0 2,328 10/1/2018
1.0.0-beta-016 2,276 5/10/2018
1.0.0-beta-015 519 4/13/2018
1.0.0-beta-014 333 4/11/2018
1.0.0-beta-013 498 4/3/2018
1.0.0-beta-012 351 3/12/2018
1.0.0-beta-011 325 3/2/2018
1.0.0-beta-010 412 1/31/2018
0.1.0-beta-009 432 11/15/2017
0.1.0-beta-007 321 10/17/2017
0.1.0-beta-006 451 9/19/2017
0.1.0-beta-005 353 9/4/2017
0.1.0-beta-004 290 8/30/2017
0.1.0-beta-003 281 8/30/2017
0.1.0-beta-002 303 8/30/2017
0.1.0-beta-001 290 8/30/2017