Flutnet.Interop.Java8 2.2.0

Install-Package Flutnet.Interop.Java8 -Version 2.2.0
dotnet add package Flutnet.Interop.Java8 --version 2.2.0
<PackageReference Include="Flutnet.Interop.Java8" Version="2.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Flutnet.Interop.Java8 --version 2.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Flutnet.Interop.Java8, 2.2.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Flutnet.Interop.Java8 as a Cake Addin
#addin nuget:?package=Flutnet.Interop.Java8&version=2.2.0

// Install Flutnet.Interop.Java8 as a Cake Tool
#tool nuget:?package=Flutnet.Interop.Java8&version=2.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Xamarin.Android bindings for Android Support Library - lifecycle common for Java 8 Language

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Flutnet.Interop.Java8:

Package Downloads
Flutnet.Interop.Android

Xamarin.Android bindings for Flutter engine's Android embedding APIs

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.2.0 540 7/30/2020

First release