Flunt 2.0.5

Install-Package Flunt -Version 2.0.5
dotnet add package Flunt --version 2.0.5
<PackageReference Include="Flunt" Version="2.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Flunt --version 2.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Flunt, 2.0.5"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Flunt as a Cake Addin
#addin nuget:?package=Flunt&version=2.0.5

// Install Flunt as a Cake Tool
#tool nuget:?package=Flunt&version=2.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Notifications made easy

  • .NETStandard 2.0

    • No dependencies.

NuGet packages (19)

Showing the top 5 NuGet packages that depend on Flunt:

Package Downloads
Flunt.Br

Extensions of Flunt for Brazilian projects

ImprovedApi

Improved api to start any api project.

PlusUltra.WebApi

WebApi Standards

Telluria.Utils.Crud

Generic library for easy creation of CRUD rest APIs with dotnet and EntityFrameworkCore.

PlusUltra.Mediatr

Package Description

GitHub repositories (1)

Showing the top 1 popular GitHub repositories that depend on Flunt:

Repository Stars
balta-io/1975
Curso 1975 - Modelando Domínios Ricos
Version Downloads Last updated
2.0.5 8,790 8/5/2021
2.0.4 7,046 7/4/2021
2.0.3 32,848 3/31/2021
2.0.2 2,576 2/23/2021
2.0.1 1,010 2/16/2021
2.0.0 1,018 2/15/2021
1.0.5 195,103 4/29/2020
1.0.4 148,913 8/14/2019
1.0.3 35,091 4/2/2019
1.0.2 91,323 11/7/2017
1.0.1 771 11/7/2017
0.0.1 708 10/11/2017