FluentNHibernate.AspNet.Identity 1.1.8399

Install-Package FluentNHibernate.AspNet.Identity -Version 1.1.8399
dotnet add package FluentNHibernate.AspNet.Identity --version 1.1.8399
<PackageReference Include="FluentNHibernate.AspNet.Identity" Version="1.1.8399" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentNHibernate.AspNet.Identity --version 1.1.8399
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FluentNHibernate.AspNet.Identity, 1.1.8399"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FluentNHibernate.AspNet.Identity as a Cake Addin
#addin nuget:?package=FluentNHibernate.AspNet.Identity&version=1.1.8399

// Install FluentNHibernate.AspNet.Identity as a Cake Tool
#tool nuget:?package=FluentNHibernate.AspNet.Identity&version=1.1.8399
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

An ASP.NET Identity 2.1 provider that uses FluentNHibernate.  Supports MySQL, SQL Server, Oracle, DB/2, SQLite, Firebird, PostgreSQL, SQLAnyWhere, SQL Server Compact Edition.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.8399 444 9/3/2019
1.1.8396 345 8/9/2019
1.1.8394 404 4/2/2019
1.1.8194 837 1/19/2018
1.1.8192 613 1/14/2018
1.1.8191 600 1/12/2018
1.0.1 617 1/11/2018
1.0.0 607 1/10/2018

Update user login store to delete correctly