FluentImage 1.1.0

Fluent library to apply filters and manipulate images

Install-Package FluentImage -Version 1.1.0
dotnet add package FluentImage --version 1.1.0
<PackageReference Include="FluentImage" Version="1.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentImage --version 1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

For full release notes see https://github.com/fakeezz/fluent-image/blob/master/RELEASE.md

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.0 11,437 2/2/2013
1.0.0 540 12/19/2012