Firestorm.EntityFramework6 0.9.3

.NET Framework 4.5.2
dotnet add package Firestorm.EntityFramework6 --version 0.9.3
NuGet\Install-Package Firestorm.EntityFramework6 -Version 0.9.3
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Firestorm.EntityFramework6" Version="0.9.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Firestorm.EntityFramework6 --version 0.9.3
#r "nuget: Firestorm.EntityFramework6, 0.9.3"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Firestorm.EntityFramework6 as a Cake Addin
#addin nuget:?package=Firestorm.EntityFramework6&version=0.9.3

// Install Firestorm.EntityFramework6 as a Cake Tool
#tool nuget:?package=Firestorm.EntityFramework6&version=0.9.3

Use Entity Framework 6 as a data source for Firestorm.

Product Compatible and additional computed target framework versions.
.NET Framework net452 is compatible.  net46 was computed.  net461 was computed.  net462 was computed.  net463 was computed.  net47 was computed.  net471 was computed.  net472 was computed.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.9.3 724 1/16/2019
0.9.1-alpha001 813 1/27/2018