Fable.Template.Fulma.Minimal 4.1.3

dotnet new --install Fable.Template.Fulma.Minimal::4.1.3
This package contains a .NET Core Template Package you can call from the shell/command line.

Minimal Elmish application with Fulma support

  • .NETStandard 2.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.1.3 2,246 5/12/2021
4.1.2 110 5/11/2021
4.1.1 108 5/11/2021
4.1.0 116 5/11/2021
4.0.0 200 3/16/2021
3.1.1 370 4/23/2020
3.1.0 230 4/20/2020
3.0.0 748 4/26/2019
2.0.2 886 10/5/2018
2.0.1 527 10/4/2018
2.0.0 527 10/1/2018
1.0.8 564 8/31/2018
1.0.7 636 7/2/2018
1.0.6 672 5/19/2018
1.0.5 594 5/18/2018
1.0.4 533 5/11/2018
1.0.3 628 5/2/2018
1.0.2 642 4/23/2018
1.0.1 599 4/23/2018
1.0.0 549 4/23/2018

Update the README instructions Build for production