EyeSoft.AutoMapper 3.0.6836.35031

AutoMapper helper to create LINQ projections.

Install-Package EyeSoft.AutoMapper -Version 3.0.6836.35031
dotnet add package EyeSoft.AutoMapper --version 3.0.6836.35031
<PackageReference Include="EyeSoft.AutoMapper" Version="3.0.6836.35031" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EyeSoft.AutoMapper --version 3.0.6836.35031
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.6836.35031 344 9/19/2018
3.0.6754.17125 336 6/29/2018
3.0.6670.26418 329 6/29/2018
3.0.6633.19873 416 2/28/2018
3.0.6201.15091 464 12/23/2016
3.0.6200.30732 420 12/22/2016
3.0.6057.30375 460 8/1/2016
2.3.6038.28859 450 7/16/2016
2.3.6024.17594 440 6/29/2016
2.3.6003.17677 456 6/8/2016
2.3.5976.28727 449 5/12/2016
0.5.1.40 1,002 12/4/2013
0.5.1.30 696 6/28/2013
0.5.1.20 666 6/23/2013
0.5.1.11 658 4/27/2013
0.5.1.10 685 4/11/2013
0.5.1 673 1/3/2013
0.5.0 648 12/31/2012