ExprTranslator.Query 1.0.1

.NET Framework 4.0
dotnet add package ExprTranslator.Query --version 1.0.1
NuGet\Install-Package ExprTranslator.Query -Version 1.0.1
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="ExprTranslator.Query" Version="1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ExprTranslator.Query --version 1.0.1
#r "nuget: ExprTranslator.Query, 1.0.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install ExprTranslator.Query as a Cake Addin
#addin nuget:?package=ExprTranslator.Query&version=1.0.1

// Install ExprTranslator.Query as a Cake Tool
#tool nuget:?package=ExprTranslator.Query&version=1.0.1

dotnet expression translator

Product Versions
.NET Framework net40 net403 net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on ExprTranslator.Query:

Package Downloads
FCP.Data

Data Access for FCP(Fluent Compute Platform)

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.1 994 7/19/2018
1.0.0.4 5,728 7/2/2015
1.0.0.3 882 6/30/2015
1.0.0.2 916 6/30/2015
1.0.0.1 1,125 6/30/2015
1.0.0 1,153 6/30/2015

First Release