EnyimMemcached 2.16.0

Memcached client library for .NET based languages.

Install-Package EnyimMemcached -Version 2.16.0
dotnet add package EnyimMemcached --version 2.16.0
<PackageReference Include="EnyimMemcached" Version="2.16.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EnyimMemcached --version 2.16.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://github.com/enyim/EnyimMemcached/releases/tag/v2.16

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
2.16.0 239,210 8/21/2016
2.14.0-rc1 5,364 5/20/2016
2.13.0 154,476 3/2/2015
2.12.0 426,064 10/1/2012
2.11.0 101,387 7/28/2011
2.7.0 2,783 1/7/2011