ElasticLinq 1.3.0

LINQ provider for Elasticsearch

There is a newer version of this package available.
See the version list below for details.
Install-Package ElasticLinq -Version 1.3.0
dotnet add package ElasticLinq --version 1.3.0
<PackageReference Include="ElasticLinq" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ElasticLinq --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.4.3 9,180 3/30/2017
1.4.2 5,596 3/23/2016
1.4.1 4,749 10/12/2015
1.4.0 4,432 9/1/2015
1.3.4 1,879 7/2/2015
1.3.1 2,552 4/16/2015
1.3.0 729 2/6/2015
1.2.0 717 12/10/2014
1.1.0-beta1-build1016 421 6/13/2014
1.0.0 2,027 3/17/2014
Show less