EasyNetQ.Migrations 0.2.0

Allows you manage the state of your RabbitMQ broker by declaring and running migrations!

Install-Package EasyNetQ.Migrations -Version 0.2.0
dotnet add package EasyNetQ.Migrations --version 0.2.0
<PackageReference Include="EasyNetQ.Migrations" Version="0.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EasyNetQ.Migrations --version 0.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Release Notes:

* Finish 0.2.0
* Finish 0.1.0

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.2.0 454 1/24/2016
0.1.0 303 1/23/2016