EMoney.HostedPayments 2.5.8

Removes merchants and software providers from PCI validation requirements

Install-Package EMoney.HostedPayments -Version 2.5.8
dotnet add package EMoney.HostedPayments --version 2.5.8
<PackageReference Include="EMoney.HostedPayments" Version="2.5.8" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EMoney.HostedPayments --version 2.5.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Removed RestClient.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.5.8 487 2/28/2017
2.5.6 316 2/20/2017
2.5.5 319 2/7/2017
2.5.4 293 2/6/2017
2.5.3 330 2/6/2017
2.5.2 333 2/3/2017
2.5.1 694 2/2/2015
2.5.0 383 2/2/2015
2.3.2 670 11/18/2014
2.3.1 504 11/18/2014
2.3.0 455 7/22/2014
2.2.0 388 7/15/2014
2.1.1 614 12/17/2013